Discussion:
question about installing a fuse kernel module
(too old to reply)
Yong Yang
2017-05-31 04:54:56 UTC
Permalink
Hi Fuse-devel,

We are using redhat, on which the linux kernel version is less than 4.0. While we are expecting to use the fd_clone feature of fuse, is it possible to build a new fuse kernel module and install it on Rhel7.3, (linux kernel 3.10).


Thanks and Best regards,
Yong

Loading...